Como processar pedidos no status [Para Reservar] >> [Não Mapeado] ?

Atualize no 13 Feb,2025Copiar Link
Motivo:

Devido à ativação da configuração de dedução de estoque, quando os anúncios no pedido não estão mapeados a um produto do armazém, o pedido entra no status Não mapeado.

Soluções:

 1. Se você não precisa do gerenciamento de estoque, você pode desativar a dedução de estoque acessando Configurações > Configurações de Estoque no canto superior direito.

● Após a desativação, aguarde alguns minutos e atualize a página para que os pedidos no status Não mapeado avancem automaticamente para o próximo status.

Observação: Antes de desativar o recurso, certifique-se de processar todos os pedidos no status Para Imprimir. Além disso, a configuração de estoque pode ser alterada apenas uma vez a cada duas horas.




2. Se deseja manter o gerenciamento de estoque ativo, é necessário garantir que os produtos do armazém estejam devidamente cadastrados e mapeados. Caso os produtos ainda não tenham sido criados no sistema, o UpSeller permite a geração automática dos produtos a partir dos anúcnios dos pedidos e realiza o mapeamento.  Método de Criação de Produtos 4: Gerar os produtos do armazém a partir de produtos de pedidos

● Se os produtos já foram criados, você pode fazer o mapeamento manualmente com o SKU do armazém seguindo o passo a passo abaixo:




Escolha o cenário de aplicação

Pedido Atual: O mapeamento será aplicado apenas ao pedido atual.
Novos pedidos sincronizados: Todos os novos pedidos contendo o mesmo anúncio terão o mapeamento atualizado.
Todos os pedidos no estado [Não Mapeado]: O mapeamento será aplicado a todos os pedidos que contenham o mesmo anúncio e estejam no status Não mapeado.


Voltar ao topo