如何处理 ”待分配>>未配对“ 状态下的订单?

更新于 2023年05月08日复制链接
原因:
由于开启了库存扣减的设置,当订单里的产品未配对商品时,订单会进入到“未配对”状态
 
解决办法:
① 若不需要使用库存管理功能,可以前往右上角的"设置">>"库存设置"关闭库存扣减开关。关闭后,等待几分钟刷新页面,“未配对”状态下的订单将自动扭转到下一状态
注意:需先处理完【待打单】状态下的订单才能关闭库存功能。并且每两小时只能更改一次库存设置。




② 若想要使用库存功能,则需维护好库存商品信息。若仍未创建商品,UpSeller支持订单产品直接生成商品,并自动配对>> https://help.upseller.com/zh-CN/doc-article/1535

若已经创建了商品,可以手动配对仓库SKU,操作步骤如下图:



勾选应用场景,适用于当前订单/ 新同步的订单/所有待分配状态的订单,点击确认后,订单状态将自动刷新
  • 当前订单:该配对关系仅用于当前的订单
  • 新同步订单:有相同产品的新订单将会被更改配对关系
  • 所有未配对状态的订单:未配对状态下相同的产品将会被更改配对关系
微信客服群
回到顶部