Error en sincronización de inventario: El sistema detectó que el estado actual de publicación no es activo o pausado, por lo que no se puede actualizar el inventario

Actualizado el 11 Oct,2025Copiar Link

Motivo: 

Solo las publicaciones en estado activo y pausado admiten la sincronización de inventario. Si la publicación no se encuentra en ninguno de estos estados, la actualización de inventario fallará


Solución:

1. Ve a Productos >> Activo, verifica si el estado actual de publicación es activo o pausado
Nota: Si el estado de publicación no coincide con el del centro de vendedores, haz clic manualmente en Sincronizar para obtener el estado más reciente de la publicación.​






2. Si el estado de publicación es activo o pausado, ve a Inventario >> Sincronización de Inventario >> encuentra el registro de inventario correspondiente y haz clic en Más >> haz clic en Sincronizar stocks con tiendas para volver a intentarlo



3. Si el estado de publicación es activo o pausado, pero el reintento de sincronización de inventario sigue fallando:
Ve a Productos >> Gestión de Enlace >> Enlace Anormal >> Ver las soluciones correspondientes por motivo anormal de enlace anormal, conoce más >> https://help.upseller.com/es/doc-article/1499



 

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